• Accueil
  • Retour au site
  • TS Viewer

Problème PC

Geek Zone

Re: Problème PC

Messagepar Yanato » 04 Sep 2011, 18:47

Mais la c'est pas une question de voltage
Pas assez de voltage ça marche pas et trop ça flingue
En watt ça délivre tjrs assez
Mais en ampère ...
Elle délivre normalement 6 ampère et le pc en a besoin de 4.74
Alors c'est pas normal qu'elle est fondue
Donc le pc a un problème parce que comme je l'ai dis elle avait tjrs très bien fonctionné même pendant 10 heures de trajet alors pourquoi la elle aurait fondue en même pas 1 heure ?
Yanato
 
Messages: 69
Inscrit le: 09 Déc 2010, 21:59

Re: Problème PC

Messagepar iGZ`Guigui0031 » 04 Sep 2011, 20:14

iGZ`Yanato a écrit:Mais la c'est pas une question de voltage
Pas assez de voltage ça marche pas et trop ça flingue
En watt ça délivre tjrs assez
Mais en ampère ...
Elle délivre normalement 6 ampère et le pc en a besoin de 4.74
Alors c'est pas normal qu'elle est fondue
Donc le pc a un problème parce que comme je l'ai dis elle avait tjrs très bien fonctionné même pendant 10 heures de trajet alors pourquoi la elle aurait fondue en même pas 1 heure ?


Parce qu'un ou plusieurs condensateurs ont dus griller. Du coup sur-intensité -> coulis de transfo
Image Image Image
Avatar de l’utilisateur
iGZ`Guigui0031
Membre iGZ`
 
Messages: 737
Inscrit le: 16 Mars 2011, 00:57
Localisation: Nancy

Précédent

Retour vers Informatique / High Tech

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron